
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca-es" lang="ca-es" >
<head>
  <base href="http://www.elbruguers.cat/index.php/component/content/article/1-inici/13898-2017-10-17-07-23-13.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="gavà, actualitat, informació, notícies, 'fira d'espàrrecs', espàrrecs, titelles, 'festival internacional de titelles', gavàmón, 'joaquim balsera'" />
  <meta name="title" content="GavàMón 2017" />
  <meta name="author" content="Rosa Yélamos" />
  <meta name="description" content="elbruguers és la revista digital d'informació imprescindible per no perdre el pols de l'actualitat de Gavà. Noticies, entrevistes, i reportatges per mantenir la connexió amb una de les ciutats més importants del Baix Llobregat" />
  <title>GavàMón 2017</title>
  <link href="/templates/roonix/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_customproperties/css/customproperties.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=114" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=114" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="//connect.facebook.net/ca_ES/all.js#xfbml=1"></script>
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=114"></script>
  <script type="text/javascript">

          function AddGoogleScript(){
            var js,fjs=document.getElementsByTagName('script')[0];
            if(!document.getElementById('google-wjs')){
              js=document.createElement('script');
              js.id='google-wjs';
              js.setAttribute('async', 'true');
              js.src="//apis.google.com/js/plusone.js";
              js.text="{lang: 'ca'}";
              fjs.parentNode.insertBefore(js,fjs);
            }
          }
          window.addEvent('load', function() { AddGoogleScript() });
        JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <meta property="og:description" content="elbruguers &eacute;s la revista digital d&#039;informaci&oacute; imprescindible per no perdre el pols de l&#039;actualitat de Gav&agrave;. Noticies, entrevistes, i reportatges per mantenir la connexi&oacute; amb una de les ciutats m&eacute;s importants del Baix Llobregat"/>
<meta property="og:image" content="http://www.elbruguers.cat/images/elbruguers/01.FOTOGRAFIES/04.cultura/cinema/2017/10.Octubre%202017/gavamon%20cinema%20171017.jpg"/>
<meta property="og:title" content="Gav&agrave;M&oacute;n 2017"/>
<meta property="og:url" content="http://www.elbruguers.cat/index.php/component/content/article/1-inici/13898-2017-10-17-07-23-13.html"/>
<meta property="og:site_name" content="El Bruguers"/>
<meta property="og:locale" content="ca_ES"/>
<meta property="my:fb" content="on"/>
<meta property="my:google" content="on"/>
<meta property="my:tw" content="on"/>

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/roonix/css/red.css" type="text/css" />
<link rel="stylesheet" href="/templates/roonix/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/roonix/css/sf_menured.css" type="text/css" />
<link href="/templates/rawk/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href='http://fonts.googleapis.com/css?family=Exo:400,600,700,900' rel='stylesheet' type='text/css'>

<script type="text/javascript" src="/templates/roonix/js/ie6warning.js"></script>

 

 

 

 

<!--<script language="JavaScript">-->
<!--
function calcHeight()
{
//find the height of the internal page
var the_height=
document.getElementById('the_iframe').contentWindow.
document.body.scrollHeight;

//change the height of the iframe
document.getElementById('the_iframe').height=
the_height;
}
//-->
<!--</script>-->


<style type="text/css">
                div#cookieMessageContainer{
                    font: 12px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 5px;
					text-align:center;
                }
                #cookieMessageText p,.accept{font: 12px Arial, Helvetica, sans-serif;margin:0;padding:0 0 6px;text-align:center;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 10px}
                #cookieMessageInformationIcon{margin:0 10px 0 0;height:29px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:29px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(http://www.elbruguers.cat/plugins/system/EUCookieDirectiveLite/images/continue_button.png) center;text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 12px; width:45px; <!--float: none;-->}
				.accept {<!--float: none;-->padding: 5px 6px 4px 15px;}
            </style>
</head>
<body id="bg" class="color_red "> 
<div id="wrapper">
<div id="innerwrapper"> 
   <div id="header"> 
   <div id="headwrap">
 <div id="top"><div style="float:left"><img border="0" src="/templates/roonix/images/red/canals_gtv.gif" width="133" height="30" title="Canals GTV" alt="Canals GTV" /></div><div style="float:left">		<div class="moduletable">
					<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-37689464-1']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
		</div>
			<div class="moduletable">
					<ul class="menu"><li class="item2"><a href="http://www.gavatv.cat/gtv" target="_blank"><span>GTV Notícies</span></a></li><li class="item3"><a href="http://www.gavatv.cat/elmarcador" target="_blank"><span>El Marcador</span></a></li><li class="item4"><a href="http://www.gavatv.cat/eltipicconcurs" target="_blank"><span>El típic concurs</span></a></li><li class="item5"><a href="http://www.gavatv.cat/histories" target="_blank"><span>Històries de Gavà</span></a></li><li class="item6"><a href="http://www.gavatv.cat/cuinemacasa" target="_blank"><span>Cuinem a casa</span></a></li><li class="item7"><a href="http://www.gavatv.cat/laciutat" target="_blank"><span>La ciutat</span></a></li><li class="item8"><a href="http://www.gavatv.cat/no-taturis" target="_blank"><span>No t'aturis</span></a></li><li class="item9"><a href="http://www.gavatv.cat/entrevista" target="_blank"><span>L'entrevista</span></a></li></ul>		</div>
	</div></div> <div id="banner">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/1.html"><img src="http://www.elbruguers.cat/images/banners/banner01.jpg" alt="Bàner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="float: left; padding: 0 2px 0 4px;"><a title="Ràdio Gavà" href="http://www.radiogava.cat/"><img title="Ràdio Gavà" src="/images/elbruguers/sponsor/radio_gava.jpg" alt="radio gava" width="121" height="91" /></a></p>		</div>
			<div class="moduletable">
					<p style="float: left; padding:0 0 0 2px"><a title="Gavà TV" href="http://www.gavatv.cat/"><img title="Gavà TV" alt="radio gava" src="/images/elbruguers/sponsor/gava_tv.jpg" height="91" width="121" /></a></p>		</div>
	</div> <div id="logo">		<div class="moduletable">
					<p style="margin:20px 0 20px 0;"><a href="/index.php"><img alt="El Bruguers" src="/images/elbruguers/home/elbruguers.png" height="55" width="299" /></a></p>		</div>
	</div>  
<div id="mainmenuwrap"><div id="sf">		<div class="moduletable moduletablesearch">
					<form action="index.php" method="post">
	<div class="search moduletablesearch">
		<input type="image" value="Cerca" class="button moduletablesearch" src="/images/M_images/searchButton.gif" onclick="this.form.searchword.focus();"/><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Cerca" class="inputbox moduletablesearch" type="text" size="20" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>		</div>
			<div class="moduletable sfsec">
					<ul class="menu"><li class="item18"><a href="/hemeroteca"><span>Hemeroteca</span></a></li><li class="item16"><a href="/index.php/equip.html"><span>Equip</span></a></li><li class="item17"><a href="/index.php/contacte.html"><span>Contacte</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<ul class="menu"><li class="item1"><a href="http://www.elbruguers.cat/"><span>Inici</span></a></li><li class="item10"><a href="/index.php/politica.html"><span>Política</span></a></li><li class="item30"><a href="/index.php/societat.html"><span>Societat</span></a></li><li class="item12"><a href="/index.php/economia.html"><span>Economia</span></a></li><li class="item13"><a href="/index.php/cultura.html"><span>Cultura</span></a></li><li class="item14"><a href="/index.php/esports.html"><span>Esports</span></a></li><li class="item15"><a href="/index.php/entrevista.html"><span>Entrevista</span></a></li><li class="item31"><a href="/index.php/eleccions.html"><span>Eleccions</span></a></li></ul>		</div>
	</div><div style="padding-top:30px;"><img border="0" src="/templates/roonix/images/red/back_menu.gif" width="980" height="10" title="" alt="" /></div></div>
<div id="spotwrap">
</div>
<div id="news">
 
 
</div>
   </div>
   </div></div>
      <div class="contentarea75">
      <div id="content75"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					GavàMón 2017			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Rosa Yélamos		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		dijous, 19 d'octubre de 2017 03:22	</td>
</tr>


<tr>
<td valign="top">
<p style="text-align: right;"><img class="imatgeprop" src="/images/elbruguers/01.FOTOGRAFIES/04.cultura/cinema/2017/10.Octubre%202017/gavamon%20cinema%20171017.jpg" alt="gavamon cinema 171017" width="100%" height="NaN" /></p>
<h1 class="MsoNormal"><a href="/index.php/cultura/13897-2017-10-17-07-23-13.html"><span lang="CA">Cap de setmana de cinema i drets humans</span></a></h1>
<h2 class="MsoNormal"><span lang="CA">L’Espai Maragall acollirà diferents projeccions dissabte i diumenge que serviran per a culminar la present edició de la mostra GavàMón </span></h2>
<p><span lang="CA">El cinema és una de les propostes encabides dins la mostra GavàMon 2017 que aquest cap de setmana encara ja el seu tram final. Dissabte, a les 18 hores es projectarà la pel·lícula infantil “El pinzell màgic” basat en un conte xinès protagonitzat pel </span><span lang="CA">Ming, un nen xinès que volia ser pintor. El problema és que era massa pobre per poder comprar pintura i pinzells.<br /></span></p><div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px 10px 10px 0;"><fb:like href="http://www.elbruguers.cat/index.php/component/content/article/1-inici/13898-2017-10-17-07-23-13.html" layout="button_count" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_twitter_container" style="float:left;margin:10px 10px 10px 0;"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.elbruguers.cat/index.php/component/content/article/1-inici/13898-2017-10-17-07-23-13.html" data-text="Gav&agrave;M&oacute;n 2017" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container" style="float:left;margin:10px 10px 10px -30px;"><g:plusone size="medium" href="http://www.elbruguers.cat/index.php/component/content/article/1-inici/13898-2017-10-17-07-23-13.html" ></g:plusone>
</div></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
</div>    
   <div class="rightcontain"><div class="right">		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="/index.php/el-bruguers-en-pdf/"><img src="/images/elbruguers/banner_lat/bannerpdf.jpg" alt="bannerpdf" width="300" height="100" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><strong>Això és gavatv.cat<br /></strong></p>
<!--<p><img alt="banner lat01" src="/images/elbruguers/banner_lat/banner_lat01.jpg" height="250" width="300" /></p>-->
<p><iframe src="http://www.gavatv.cat/embed/50385?width=778&amp;amp;iframe_width=800&amp;amp;share=&amp;amp;height=438&amp;amp;iframe_height=484&quot;" frameborder="0" scrolling="no" width="300px" height="200px" allowtransparency="no"></iframe></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><strong>10 anys de l'Espai Maragall<br /></strong></p>
<!--<p><img alt="banner lat01" src="/images/elbruguers/banner_lat/banner_lat01.jpg" height="250" width="300" /></p>-->
<p><iframe src="http://www.gavatv.cat/embed/325685?width=778&amp;amp;iframe_width=800&amp;amp;share=&amp;amp;height=438&amp;amp;iframe_height=484&quot;" frameborder="0" scrolling="no" width="304px" height="204px" allowtransparency="no"></iframe></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<a class="twitter-timeline"  href="https://twitter.com/elbruguers"  data-widget-id="403184819116326912">Tuits de @elbruguers</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="free widget">
  <div class="content"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
  version: 2,
  type: 'search',
  search: '#gava',
  title: '#Gavà',
  rpp: 2,
  interval: 30000,
  width: 300,
  height: 300,
  theme: {
    shell: {
      background: '#8cc1db',
      color: '#000000'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#4896bc'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().start();
// ]]></script></div>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><strong>Històries de Gavà - Els cinemes d'abans<br /></strong></p>
<!--<p><img alt="banner lat01" src="/images/elbruguers/banner_lat/banner_lat01.jpg" height="250" width="300" /></p>-->
<p><iframe src="http://www.gavatv.cat/embed/290271?width=778&amp;amp;iframe_width=800&amp;amp;share=&amp;amp;height=438&amp;amp;iframe_height=484&quot; name=&quot;iframe_chapter&quot; scrolling=&quot;no&quot; width=&quot;800&quot; height=&quot;484&quot;" frameborder="0" scrolling="no" width="300px" height="200px" allowtransparency="no"></iframe></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><strong>Minuts Musicals - Mane Ferret, "Amor del bueno"<br /></strong></p>
<!--<p><img alt="banner lat01" src="/images/elbruguers/banner_lat/banner_lat01.jpg" height="250" width="300" /></p>-->
<p><iframe src="http://www.gavatv.cat/embed/276329?width=778&amp;amp;iframe_width=800&amp;amp;share=&amp;amp;height=438&amp;amp;iframe_height=484&quot; name=&quot;iframe_chapter&quot; scrolling=&quot;no&quot; width=&quot;800&quot; height=&quot;484&quot;" frameborder="0" scrolling="no" width="300px" height="200px" allowtransparency="no"></iframe></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><strong>Te'n recordes? - Documental "Les sorres"<br /></strong></p>
<!--<p><img alt="banner lat01" src="/images/elbruguers/banner_lat/banner_lat01.jpg" height="250" width="300" /></p>-->
<p><iframe src="http://www.gavatv.cat/embed/303588?width=778&amp;amp;iframe_width=800&amp;amp;share=&amp;amp;height=438&amp;amp;iframe_height=484&quot; name=&quot;iframe_chapter&quot; scrolling=&quot;no&quot; width=&quot;800&quot; height=&quot;484&quot;" frameborder="0" scrolling="no" width="300px" height="200px" allowtransparency="no"></iframe></p>					</div>
				</div>
			</div>
		</div>
	</div></div>
  </div>

<div id="userwrap"><div id="usermods">
     
   
</div>
  </div> 
<div id="footerouterwrap"></div>
</div>
</div>
<div id="bottom"><!--<div style="float:left; padding:60px 0 0 20px;"><a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="CSS Validity" style="text-decoration: none;">
		<img src="/templates/roonix/images/w3c_css.gif" border="none" alt="CSS Validity" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">
		<img src="/templates/roonix/images/w3c_xhtml.gif" border="none" alt="XHTML Validity" />
		</a></div>-->
<div class="footer">C/ Guifr&eacute; el Pel&oacute;s, 4 Baixos &middot; 08850 Gav&agrave; (Barcelona)<br />Segueix-nos a: <a href="http://www.facebook.com/elbruguerscat.enxarxa" target="_blank">Facebook</a> &middot; <a href="https://twitter.com/elbruguers" target="_blank">Twitter</a> &middot; <a href="http://www.youtube.com/user/gavatv" target="_blank">Youtube</a><br />
  Enlla&ccedil;os: <a href="http://www.gavaciutat.cat" target="_blank">Ajuntament de Gav&agrave;</a> &middot; <a href="http://www.gavatv.cat/" target="_blank">Gav&agrave; TV</a> &middot; <a href="http://www.radiogava.cat/" target="_blank">R&agrave;dio Gav&agrave;</a> &middot; <a href="http://www.elbruguers.cat/" target="_blank">El Bruguers</a> · <a href="/index.php/mapa-web.html">Mapa Web</a></div></div>
<div class="debug"></div>
<div align="center" id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:100%;background-color:#d1d1d1;color:#be0d0d"><table width="100%" align="center"><tr><td align="center" colspan="2"><div align="center" id="cookieMessageText" style="padding:6px 10px 0 15px;"><p style="color:#be0d0d!important">Aquest web utilitza cookies pròpies i de tercers per oferir-te una millor experiència i servei. En navegar o utilitzar els nostres serveis, acceptes l'ús que fem de les 'cookies'. No obstant això, podeu canviar la configuració de cookies en qualsevol moment.<!-- To find out more about the cookies we use and how to delete them, see our <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="View our privacy policy page" href="/index.php/component/content/">privacy policy</a>.--></p></div></td></tr><tr><td width="99%" align="center"><table width="320" align="center"><tr><td align="center" width="270"><div style="text-align:center;" class="accept"><span class="cookieMessageText" style="color:#be0d0d; text-align:center;" !important;>Accepto l&rsquo;&uacute;s de cookies per aquest lloc.</span></div></td><td align="center" width="45"><div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Acceptar</div></td></tr></table> <!--<div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Acceptar</div>--></p></td><td width="1%" align="right"><!--<div id="cookieMessageInformationIcon" style="float:right"><a href="http://www.channeldigital.co.uk/developer-resources/eu-cookie-directive-module.html" target="_blank" title="Open EU Cookie Directive Module Information in a new tab or window"><img id="info_icon" src="http://www.elbruguers.cat/plugins/system/EUCookieDirectiveLite/images/info_icon.png" alt="EU Cookie Directive Module Information" border="0" width="20" height="20" /></a></div>--></td></tr></table></div></div><script type="text/javascript" src="http://www.elbruguers.cat/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>
</html>
